<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://mensquare.com/xmlrpc.php"> <meta property="og:title" content="Los privilegios de ser hombre 8 - M" /><meta property="og:description" content="Ya llega el 8 M y pese a la terrible pandemia que azota al mundo las feministas más combatientes están deseosas de salir a la calle para demostrar al mundo lo" /><meta property="og:image" content="https://mensquare.com/wp-content/uploads/2021/03/ventaja-de-ser-hombre-scaled.jpg" /><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Los privilegios de ser hombre 8 - M" /><meta name="twitter:description" content="Ya llega el 8 M y pese a la terrible pandemia que azota al mundo las feministas más combatientes están deseosas de salir a la calle para demostrar al mundo lo" /><meta name="twitter:image" content="https://mensquare.com/wp-content/uploads/2021/03/ventaja-de-ser-hombre-scaled.jpg" /><meta name="author" content="Angel" /><title>Los privilegios de ser hombre 8 - M 🤵 Mensquare</title><link rel="stylesheet" href="https://mensquare.com/wp-content/cache/min/1/2c176531b25621aa6b968c0b855adea0.css" data-minify="1" /><meta name="description" content="Ya llega el 8 M y pese a la terrible pandemia que azota al mundo las feministas más combatientes están deseosas de salir a la calle para demostrar al mundo lo discriminadas que están." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://mensquare.com/privilegios-de-ser-hombre/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:url" content="https://mensquare.com/privilegios-de-ser-hombre/" /><meta property="og:site_name" content="Mensquare" /><meta property="article:published_time" content="2021-03-02T15:36:20+00:00" /><meta property="article:modified_time" content="2021-03-02T15:36:26+00:00" /><meta property="og:image" content="https://mensquare.com/wp-content/uploads/2021/03/ventaja-de-ser-hombre-scaled.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Angel"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="6 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mensquare.com/#website","url":"https://mensquare.com/","name":"Mensquare","description":"Blog para hombres\ud83e\udd35 2021","potentialAction":[{"@type":"SearchAction","target":"https://mensquare.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://mensquare.com/privilegios-de-ser-hombre/#primaryimage","inLanguage":"es","url":"https://mensquare.com/wp-content/uploads/2021/03/ventaja-de-ser-hombre-scaled.jpg","width":1024,"height":683,"caption":"ventaja-de-ser-hombre"},{"@type":"WebPage","@id":"https://mensquare.com/privilegios-de-ser-hombre/#webpage","url":"https://mensquare.com/privilegios-de-ser-hombre/","name":"Los privilegios de ser hombre 8 - M \ud83e\udd35 Mensquare","isPartOf":{"@id":"https://mensquare.com/#website"},"primaryImageOfPage":{"@id":"https://mensquare.com/privilegios-de-ser-hombre/#primaryimage"},"datePublished":"2021-03-02T15:36:20+00:00","dateModified":"2021-03-02T15:36:26+00:00","author":{"@id":"https://mensquare.com/#/schema/person/57c15d1a196248409b2fb166398f22f1"},"description":"Ya llega el 8 M y pese a la terrible pandemia que azota al mundo las feministas m\u00e1s combatientes est\u00e1n deseosas de salir a la calle para demostrar al mundo lo discriminadas que est\u00e1n.","breadcrumb":{"@id":"https://mensquare.com/privilegios-de-ser-hombre/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mensquare.com/privilegios-de-ser-hombre/"]}]},{"@type":"BreadcrumbList","@id":"https://mensquare.com/privilegios-de-ser-hombre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mensquare.com/","url":"https://mensquare.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mensquare.com/privilegios-de-ser-hombre/","url":"https://mensquare.com/privilegios-de-ser-hombre/","name":"Los privilegios de ser hombre 8 &#8211; M"}}]},{"@type":"Person","@id":"https://mensquare.com/#/schema/person/57c15d1a196248409b2fb166398f22f1","name":"Angel","image":{"@type":"ImageObject","@id":"https://mensquare.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/bb05ae303e67f032b6dfcf0c512662eb?s=96&d=mm&r=g","caption":"Angel"}}]}</script> <link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Mensquare &raquo; Feed" href="https://mensquare.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mensquare &raquo; Feed de los comentarios" href="https://mensquare.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mensquare &raquo; Comentario Los privilegios de ser hombre 8 &#8211; M del feed" href="https://mensquare.com/privilegios-de-ser-hombre/feed/" /><link rel="preload" href="https://mensquare.com/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.6.2' id='csco_adsense-js'></script> <link rel="https://api.w.org/" href="https://mensquare.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mensquare.com/wp-json/wp/v2/posts/1484402" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mensquare.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mensquare.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://mensqua.re/JtGxnr' /><link rel="alternate" type="application/json+oembed" href="https://mensquare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmensquare.com%2Fprivilegios-de-ser-hombre%2F" /><link rel="alternate" type="text/xml+oembed" href="https://mensquare.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmensquare.com%2Fprivilegios-de-ser-hombre%2F&#038;format=xml" /> <meta name="onesignal" content="wordpress-plugin" /> <link rel="amphtml" href="https://mensquare.com/privilegios-de-ser-hombre/amp/"><link rel="icon" href="https://mensquare.com/wp-content/uploads/2019/08/cropped-mensquareico-32x32-1.jpg" sizes="32x32" /><link rel="icon" href="https://mensquare.com/wp-content/uploads/2019/08/cropped-mensquareico-192x192-1.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://mensquare.com/wp-content/uploads/2019/08/cropped-mensquareico-180x180-1.jpg" /><meta name="msapplication-TileImage" content="https://mensquare.com/wp-content/uploads/2019/08/cropped-mensquareico-270x270-1.jpg" /><style type="text/css" id="wp-custom-css">#masthead iframe{opacity:.5}.mc4wp-form-fields{background:#000 url(https://mensquare.com/wp-content/uploads/2019/08/newsletter-1.jpg) top center no-repeat;padding:150px 20px;text-align:center}.mc4wp-form-fields p{color:#fafafa;text-shadow:0 1px 3px rgba(0,0,0,.5)}.mc4wp-form-fields .form-control{border:0!important}.mc4wp-form-theme-dark button,.mc4wp-form-theme-dark input[type=submit]{margin-top:20px;border:0!important;background-color:#54D6C2!important}.links-ayuda{text-align:center;font-size:.9rem}.links-ayuda a{color:#ccc;display:inline-block;padding:0 5px}</style><style id="kirki-inline-styles">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</style><script data-ad-client="ca-pub-9986549322859904" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="msvalidate.01" content="9297945961120C2521CBF8B01A84F8D2" /><meta name="vcodex" content="TSUjcqmKTY" /><meta name="google-site-verification" content="uuKbuCJzqKZadtZVS-N4470nWtKqFZ8zPpuo2CYd2rQ" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-183931954-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-183931954-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-1484402 single-format-standard wp-embed-responsive header-enabled parallax-disabled sticky-sidebar-enabled stick-last navbar-sticky-enabled navbar-smart-enabled block-align-enabled style-align-center elementor-default elementor-kit-520495"><div class="site-overlay"></div><div class="offcanvas"><div class="offcanvas-header"><nav class="navbar navbar-offcanvas navbar-border"> <a class="navbar-brand" href="https://mensquare.com/"> <img class="logo-image" src="https://mensquare.com/wp-content/uploads/2019/08/Mensquareb.png" srcset="https://mensquare.com/wp-content/uploads/2019/08/Mensquareb.png 1x, https://mensquare.com/wp-content/uploads/2019/08/Mensquareb.png 2x" alt="Mensquare"> </a> <button type="button" class="offcanvas-toggle navbar-toggle"> <i class="cs-icon cs-icon-cross"></i> </button></nav></div><div class="offcanvas-sidebar"><div class="offcanvas-inner widget-area"><div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-principal-espanol-container"><ul id="menu-principal-espanol" class="menu"><li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="https://mensquare.com/deportes/">Deportes</a></li><li id="menu-item-3024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3024"><a href="https://mensquare.com/moda/">Moda</a></li><li id="menu-item-3025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3025"><a href="https://mensquare.com/tecnologia/">Tecnología</a></li><li id="menu-item-3026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3026"><a href="https://mensquare.com/tendencias/">Tendencias</a></li><li id="menu-item-3027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3027"><a href="https://mensquare.com/viajes/">Viajes</a></li><li id="menu-item-3028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3028"><a href="https://mensquare.com/lifestyle/">Estilo de vida</a></li><li id="menu-item-4129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4129"><a href="https://mensquare.com/motor/">Motor</a></li><li id="menu-item-3069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3069"><a href="https://mensquare.com/menly-es/">Masculino</a></li><li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3038"><a href="https://mensquare.com/buzz-es/">Buzz</a></li></ul></div></div><div class="widget nav_menu-4 widget_nav_menu"><h5 class="title-block title-widget">Idioma</h5><div class="menu-idiomas-container"><ul id="menu-idiomas" class="menu"><li id="menu-item-3051-es" class="lang-item lang-item-93 lang-item-es current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3051-es"><a href="https://mensquare.com/" hreflang="es-ES" lang="es-ES"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFnSURBVHjaYvzPgAD/UNlYEUAAmuTYAAAQhAEYqF/zFbe50RZ1cMmS9TLi0pJLRjZohAMTGFUN9HdnHgEE1sDw//+Tp0ClINW/f0NIKPoFJH/9//ULyGaUlQXaABBALAx/Gf4zAt31F4i+ffj3/cN/XrFfzOx//v///f//LzACM/79ZmD8/e8TA0AAMYHdDVT958vXP38nMDB0s3x94/Tj5y+YahhiAKLfQKUAAcQEdtJfoDHMF2L+vPzDmFXLelf551tGFOOhev4A/QgQQExgHwAd8IdFT/Wz6j+GhlpmXSOW/2z///8Eq/sJ18Dw/zdQA0AAMQExxJjjdy9x2/76EfLz4MXdP/i+wsyGkkA3Aw3984cBIIAYfzIwMKel/bt3jwEaLNAwgZIQxp/fDH/+MqqovL14ESCAWICeZvr9h0FSEhSgwBgAygFDEMT+wwAhgQgc4kAEVAwQQIxfUSMSTxxDAECAAQAJWke8v4u1tAAAAABJRU5ErkJggg==" title="Español" alt="Español" width="16" height="11" style="height: 11px; width: 16px;" /><span style="margin-left:0.3em;">Español</span></a></li><li id="menu-item-3051-fr" class="lang-item lang-item-96 lang-item-fr no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-3051-fr"><a href="https://mensquare.com/fr/" hreflang="fr-FR" lang="fr-FR"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGzSURBVHjaYiyeepkBBv79+Zfnx/f379+fP38CyT9//jAyMiq5GP77wvDnJ8MfoAIGBoAAYgGqC7STApL///3/9++/pCTv////Qdz/QO4/IMna0vf/z+9/v379//37bUUTQACBNDD8Z/j87fffvyAVX79+/Q8GQDbQeKA9fM+e/Pv18/+vnwzCIkBLAAKQOAY5AIAwCEv4/4PddNUm3ji0QJyxW3rgzE0iLfqDGr2oYuu0l54AYvnz5x9Q6d+/QPQfyAQqAin9B3EOyG1A1UDj//36zfjr1y8GBoAAFI9BDgAwCMIw+P8Ho3GDO6XQ0l4MN8b2kUwYaLszqgKM/KHcDXwBxAJUD3TJ779A8h9Q5D8SAHoARP36+Rfo41+/mcA2AAQQy49ff0Cu//MPpAeI/0FdA1QNYYNVA/3wmwEYVgwMAAHE8uPHH5BqoD1//gJJLADoJKDS378Z//wFhhJAALF8A3rizz8uTmYg788fJkj4QOKREQyYxSWBhjEC/fcXZANAALF8+/anbcHlHz9+ffvx58uPX9KckkCn/gby/wLd8uvHjx96k+cD1UGiGQgAAgwA7q17ZpsMdUQAAAAASUVORK5CYII=" title="Français" alt="Français" width="16" height="11" style="height: 11px; width: 16px;" /><span style="margin-left:0.3em;">Français</span></a></li><li id="menu-item-3051-en" class="lang-item lang-item-100 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-3051-en"><a href="https://mensquare.com/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="height: 11px; width: 16px;" /><span style="margin-left:0.3em;">English</span></a></li></ul></div></div><div class="widget categories-2 widget_categories"><h5 class="title-block title-widget">Categorías</h5><ul><li class="cat-item cat-item-116"><a href="https://mensquare.com/buzz-es/">Buzz</a> (13)</li><li class="cat-item cat-item-87"><a href="https://mensquare.com/deportes/">Deportes</a> (40)</li><li class="cat-item cat-item-83"><a href="https://mensquare.com/lifestyle/">Estilo de vida</a> (44)</li><li class="cat-item cat-item-92"><a href="https://mensquare.com/gastronomia/">Gastronomía</a> (43)</li><li class="cat-item cat-item-1"><a href="https://mensquare.com/general/">General</a> (107)</li><li class="cat-item cat-item-163"><a href="https://mensquare.com/menly-es/" title="La palabra masculino, deriva en su etimología del latín masculīnus, el término masculino hace referencia a un espécimen que posee los órganos adecuados para posibilitar una fecundación, pero en mensquare hablamos de todo lo que nos interesa al hombre.">Masculino</a> (35)</li><li class="cat-item cat-item-82"><a href="https://mensquare.com/moda/">Moda</a> (70)</li><li class="cat-item cat-item-140"><a href="https://mensquare.com/motor/">Motor</a> (33)</li><li class="cat-item cat-item-86"><a href="https://mensquare.com/tecnologia/">Tecnología</a> (44)</li><li class="cat-item cat-item-84"><a href="https://mensquare.com/tendencias/">Tendencias</a> (27)</li><li class="cat-item cat-item-85"><a href="https://mensquare.com/viajes/">Viajes</a> (55)</li><li class="cat-item cat-item-89"><a href="https://mensquare.com/videojuegos/">Videojuegos</a> (13)</li><li class="cat-item cat-item-194"><a href="https://mensquare.com/videos/">Vídeos</a> (1)</li></ul></div></div></div></div><div id="page" class="site"><div class="site-inner"><header id="masthead" class="site-header page-header-type-simple" role="banner"><div class="topbar cs-d-none cs-d-lg-block"><div class="cs-container"><nav class="navbar"><div class="col-left"><ul id="menu-idiomas-1" class="nav navbar-nav navbar-lonely cs-d-none cs-d-lg-block"><li class="lang-item lang-item-93 lang-item-es current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3051-es"><a href="https://mensquare.com/" hreflang="es-ES" lang="es-ES"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFnSURBVHjaYvzPgAD/UNlYEUAAmuTYAAAQhAEYqF/zFbe50RZ1cMmS9TLi0pJLRjZohAMTGFUN9HdnHgEE1sDw//+Tp0ClINW/f0NIKPoFJH/9//ULyGaUlQXaABBALAx/Gf4zAt31F4i+ffj3/cN/XrFfzOx//v///f//LzACM/79ZmD8/e8TA0AAMYHdDVT958vXP38nMDB0s3x94/Tj5y+YahhiAKLfQKUAAcQEdtJfoDHMF2L+vPzDmFXLelf551tGFOOhev4A/QgQQExgHwAd8IdFT/Wz6j+GhlpmXSOW/2z///8Eq/sJ18Dw/zdQA0AAMQExxJjjdy9x2/76EfLz4MXdP/i+wsyGkkA3Aw3984cBIIAYfzIwMKel/bt3jwEaLNAwgZIQxp/fDH/+MqqovL14ESCAWICeZvr9h0FSEhSgwBgAygFDEMT+wwAhgQgc4kAEVAwQQIxfUSMSTxxDAECAAQAJWke8v4u1tAAAAABJRU5ErkJggg==" title="Español" alt="Español" width="16" height="11" style="height: 11px; width: 16px;" /><span style="margin-left:0.3em;">Español</span></a></li><li class="lang-item lang-item-96 lang-item-fr no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-3051-fr"><a href="https://mensquare.com/fr/" hreflang="fr-FR" lang="fr-FR"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGzSURBVHjaYiyeepkBBv79+Zfnx/f379+fP38CyT9//jAyMiq5GP77wvDnJ8MfoAIGBoAAYgGqC7STApL///3/9++/pCTv////Qdz/QO4/IMna0vf/z+9/v379//37bUUTQACBNDD8Z/j87fffvyAVX79+/Q8GQDbQeKA9fM+e/Pv18/+vnwzCIkBLAAKQOAY5AIAwCEv4/4PddNUm3ji0QJyxW3rgzE0iLfqDGr2oYuu0l54AYvnz5x9Q6d+/QPQfyAQqAin9B3EOyG1A1UDj//36zfjr1y8GBoAAFI9BDgAwCMIw+P8Ho3GDO6XQ0l4MN8b2kUwYaLszqgKM/KHcDXwBxAJUD3TJ779A8h9Q5D8SAHoARP36+Rfo41+/mcA2AAQQy49ff0Cu//MPpAeI/0FdA1QNYYNVA/3wmwEYVgwMAAHE8uPHH5BqoD1//gJJLADoJKDS378Z//wFhhJAALF8A3rizz8uTmYg788fJkj4QOKREQyYxSWBhjEC/fcXZANAALF8+/anbcHlHz9+ffvx58uPX9KckkCn/gby/wLd8uvHjx96k+cD1UGiGQgAAgwA7q17ZpsMdUQAAAAASUVORK5CYII=" title="Français" alt="Français" width="16" height="11" style="height: 11px; width: 16px;" /><span style="margin-left:0.3em;">Français</span></a></li><li class="lang-item lang-item-100 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-3051-en"><a href="https://mensquare.com/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="height: 11px; width: 16px;" /><span style="margin-left:0.3em;">English</span></a></li></ul></div><div class="col-right"><ul id="menu-topbar-menu" class="nav navbar-nav navbar-lonely cs-d-none cs-d-lg-block"><li id="menu-item-16439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16439"><a href="https://mensquare.com/contacto/">Contacto</a></li><li id="menu-item-243266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243266"><a href="https://mensquare.com/publicidad/">Publicidad / Advertise</a></li></ul></div></nav></div></div><div class="header header-center header-light cs-d-none cs-d-lg-block header-background parallax-video" data-video="https://www.youtube.com/watch?v=-9tuKha89SI" data-start="0" data-end="0"><div class="cs-container"><div class="header-col header-col-left"><div></div></div><div class="header-col header-col-center"><div> <a href="https://mensquare.com/" class="site-logo"> <img class="logo-image" src="https://mensquare.com/wp-content/uploads/2019/08/Mensquare1x.png" srcset="https://mensquare.com/wp-content/uploads/2019/08/Mensquare1x.png 1x, https://mensquare.com/wp-content/uploads/2019/08/Mensquare2x.png 2x" alt="Mensquare"> </a><p class="site-description">The blog for the men of today</p></div></div><div class="header-col header-col-right"><div> <a href="#search" class="navbar-search"><i class="cs-icon cs-icon-search"></i></a></div></div></div></div><div class="navbar-primary navbar-center search-disabled toggle-disabled"><div class="cs-container"><nav class="navbar"><div class="navbar-col"><div> <button class="navbar-toggle offcanvas-toggle" type="button"> <i class="cs-icon cs-icon-menu"></i> </button> <a class="navbar-brand" href="https://mensquare.com/"> <img class="logo-image" src="https://mensquare.com/wp-content/uploads/2019/08/Mensquareb1x.png" srcset="https://mensquare.com/wp-content/uploads/2019/08/Mensquareb1x.png 1x, https://mensquare.com/wp-content/uploads/2019/08/Mensquareb2x.png 2x" alt="Mensquare"> </a></div></div><ul id="menu-principal-espanol-1" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="https://mensquare.com/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3024"><a href="https://mensquare.com/moda/">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3025"><a href="https://mensquare.com/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3026"><a href="https://mensquare.com/tendencias/">Tendencias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3027"><a href="https://mensquare.com/viajes/">Viajes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3028"><a href="https://mensquare.com/lifestyle/">Estilo de vida</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4129"><a href="https://mensquare.com/motor/">Motor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3069"><a href="https://mensquare.com/menly-es/">Masculino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3038"><a href="https://mensquare.com/buzz-es/">Buzz</a></li></ul><div class="navbar-col"><div><div class="nav-social-links cs-d-none cs-d-lg-block"><div class="pk-social-links-wrap pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-facebook pk-social-links-no-count" data-id="facebook"> <a href="https://facebook.com/mensquaremagazine" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> </a></div><div class="pk-social-links-item pk-social-links-twitter pk-social-links-no-count" data-id="twitter"> <a href="https://twitter.com/mensquaremag" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> </a></div></div></div></div> <a href="#search" class="navbar-search"><i class="cs-icon cs-icon-search"></i></a></div></div></nav></div></div></header><div class="site-content layout-sidebar layout-sidebar-right post-sidebar-enabled layout-narrow-enabled"><div class="cs-container"><div id="content" class="main-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article data-scroll id="post-1484402" class="post-1484402 post type-post status-publish format-standard has-post-thumbnail category-menly-es tag-8m tag-feminismo"><header class="page-header page-header-simple"> <span class="meta-category"><ul class="post-categories"><li><a href="https://mensquare.com/menly-es/" rel="category tag">Masculino</a></li></ul></span><h1 class="entry-title">Los privilegios de ser hombre 8 &#8211; M</h1><ul class="post-meta"><li class="meta-comments"><a href="https://mensquare.com/privilegios-de-ser-hombre/#respond" class="comments-link">Sin Comentarios</a></li><li class="meta-reading-time">6 minuto leer</li></ul></header><section class="post-media"><figure> <a href="https://mensquare.com/wp-content/uploads/2021/03/ventaja-de-ser-hombre-scaled.jpg"> <img width="800" height="534" src="https://mensquare.com/wp-content/uploads/2021/03/ventaja-de-ser-hombre-800x534.jpg" class="attachment-csco-800 size-csco-800 wp-post-image" alt="ventaja-de-ser-hombre" loading="lazy" srcset="https://mensquare.com/wp-content/uploads/2021/03/ventaja-de-ser-hombre-800x534.jpg 800w, https://mensquare.com/wp-content/uploads/2021/03/ventaja-de-ser-hombre-1160x774.jpg 1160w, https://mensquare.com/wp-content/uploads/2021/03/ventaja-de-ser-hombre-1536x1025.jpg 1536w, https://mensquare.com/wp-content/uploads/2021/03/ventaja-de-ser-hombre-320x214.jpg 320w, https://mensquare.com/wp-content/uploads/2021/03/ventaja-de-ser-hombre-560x374.jpg 560w, https://mensquare.com/wp-content/uploads/2021/03/ventaja-de-ser-hombre-scaled.jpg 1024w" sizes="(max-width: 800px) 100vw, 800px" /> </a><figcaption>ventaja-de-ser-hombre</figcaption></figure></section><div class="post-wrap"><aside class="post-sidebar"><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post-sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="1484402" data-share-url="https://mensquare.com/privilegios-de-ser-hombre/"><div class="pk-share-buttons-total pk-share-buttons-total-no-count"><div class="pk-share-buttons-title pk-font-primary">Total</div><div class="pk-share-buttons-count pk-font-heading">0</div><div class="pk-share-buttons-label pk-font-secondary">Shares</div></div><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://mensquare.com/privilegios-de-ser-hombre/" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=Los%20privilegios%20de%20ser%20hombre%208%20%E2%80%93%20M&via=mensquaremag&url=https://mensquare.com/privilegios-de-ser-hombre/" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?url=https://mensquare.com/privilegios-de-ser-hombre/&media=https://mensquare.com/wp-content/uploads/2021/03/ventaja-de-ser-hombre-1160x774.jpg" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></aside><div class="post-main"><section class="entry-content"> <amp-fit-text layout="fixed-height" min-font-size="6" max-font-size="72" height="80"><p>Ya llega el 8 M y pese a la terrible pandemia que azota al mundo las feministas más combatientes están deseosas de salir a la calle para demostrar al mundo lo discriminadas que están. Pero vamos a analizar cuales son los privilegios de ser hombre, ¿ es verdad que el patriarcado nos da una relativa superioridad moral respecto a la mujer ?</p></amp-fit-text><h2 id="desventajas-simplemente-por-ser-hombre-en-espana">Desventajas simplemente por ser hombre en España</h2><h3 id="los-hombre-viven-menos">Los hombre viven menos</h3> <amp-fit-text layout="fixed-height" min-font-size="6" max-font-size="72" height="80"><p>La esperanza de vida en la península, según el <strong>Instituto Nacional de Estadística</strong>, es de 87 años de media para las mujeres y de 81 años para los hombres. Da la casualidad que en casi todos los países suelen ser similares los números. Teóricamente, los hombres trabajan en sitios donde el riesgo suele ser mayor, y la brecha se ha disminuido, antes del siglo XX, los hombres siempre habían asumido los riesgos más grandes, han tenido siempre trabajos más peligrosos, y antiguamente ya fuese por moda o por habito social los hombres bebían y fumaban más. Otra de las razones que aluden algunos profesionales es que de media los hombres tienden a acudir menos al médico.</p></amp-fit-text><h3 id="menos-jubilacion">Menos jubilación</h3><p>Como consecuencia de vivir menos los hombres perciben menos prestación de jubilación. Es decir que de media los hombres podemos cotizar lo mismo que una mujer pero percibimos de media 7 años menos de la prestación.</p><h3 id="mas-violencia-asesinan-a-mas-hombres">Más violencia. Asesinan a más hombres</h3><p>A diferencia de lo que intentan vender todos los medios españoles, la realidad es otra, mueren más hombres que mujeres, pero a diferencia de estás tienen menos visibilidad.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1160" height="901" src="https://mensquare.com/wp-content/uploads/2021/03/hombres-ventajas-pelea-1160x901.jpg" alt="" class="wp-image-1484403" srcset="https://mensquare.com/wp-content/uploads/2021/03/hombres-ventajas-pelea-1160x901.jpg 1160w, https://mensquare.com/wp-content/uploads/2021/03/hombres-ventajas-pelea-800x621.jpg 800w, https://mensquare.com/wp-content/uploads/2021/03/hombres-ventajas-pelea-320x249.jpg 320w, https://mensquare.com/wp-content/uploads/2021/03/hombres-ventajas-pelea-560x435.jpg 560w, https://mensquare.com/wp-content/uploads/2021/03/hombres-ventajas-pelea-scaled.jpg 1024w" sizes="(max-width: 1160px) 100vw, 1160px" /></figure></div><p>En 2020 los asesinatos que se dieron en España fueron los siguientes:</p><ul><li>De hombre a hombre: 62%</li></ul><ul><li>De hombre a mujer: un 28%</li></ul><ul><li>De mujeres a hombre: el 7%</li></ul><ul><li>De mujeres a mujeres el 3%</li></ul><p>Como podemos observar según los datos que se muestran en el INE, los hombres asesinan más, no obstante reciben más agresiones.</p><p>Muchas de las feministas de la nueva ola clasifican las agresiones del hombre como un factor clave a la hora de analizarlo, siendo del todo culpable el hombre de la violencia mundial, sin darse cuenta que es el hombre también es el que más violencia recibe. No obstante para darle menos importancia a los datos, suelen decir&#8230; &#8220;Pero se matan entre ellos&#8221;, os imagináis si el argumento fuese, como hay mas asesinos negros, pero se matan entre ellos, pues no le demos importancia. Al día siguiente tendríamos a miles de personas en las calles hablando del racismo.</p><h3 id="justicia-con-delito-de-autor">Justicia con delito de autor</h3><p>Según el feminismo y la justicia actual que juzga a los hombre en clave de &#8220;derecho penal de autor&#8221; , es decir por ser hombre serás juzgado de manera diferente. De hecho actualmente el agravante de género no requiere ni siquiera un vínculo entre agresor y víctima, por lo que si una mujer te pega por la calle y tu te devuelves, aunque haya iniciado ella la pelea, puede darse el caso que tu vayas preso mientras ella se va de rositas.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1160" height="773" src="https://mensquare.com/wp-content/uploads/2021/03/hombres-ventajas-1160x773.jpg" alt="" class="wp-image-1484404" srcset="https://mensquare.com/wp-content/uploads/2021/03/hombres-ventajas-1160x773.jpg 1160w, https://mensquare.com/wp-content/uploads/2021/03/hombres-ventajas-800x533.jpg 800w, https://mensquare.com/wp-content/uploads/2021/03/hombres-ventajas-320x213.jpg 320w, https://mensquare.com/wp-content/uploads/2021/03/hombres-ventajas-560x373.jpg 560w, https://mensquare.com/wp-content/uploads/2021/03/hombres-ventajas-scaled.jpg 1024w" sizes="(max-width: 1160px) 100vw, 1160px" /></figure></div><h2 id="mas-hombres-se-acaban-quitando-la-vida">Mas hombres se acaban quitando la vida</h2><p>En España es el pais de Europa donde hay más hombres dispuestos a quitarse la vida, en mayores de 50 años el porcentaje respecto a las mujeres es de un 80% de hombres respecto al 20% de mujeres. Durante el año 2016, se quitaron la vida un total de <strong>3.569 personas</strong>, de los cuales, <strong>2.662 fueron hombres y 907 mujeres</strong>, es curioso el dato, pero la diferencia entre ambos géneros es más que evidente.</p><h2 id="discriminacion-positiva">Discriminación positiva</h2><p>Hace décadas se habia discriminado por ser de color, por ser mujer, por ser homosexual y un largo etcétera, pero llego el 2021 y el feminismo decidió que como todavía no se habia igualado todo, aplicaríamos una política llamada discriminación positiva. Desde Mensquare nos encanta el concepto de por el hecho de ser hombres ser discriminados y que en algunos puestos de trabajo designen a mujeres para cumplir cuotas o simplemente tengan más facilidades físicas para otros(pruebas de policía) o más puntos para entrar en un puesto admnistrativo del estado en caso de empate en un exámen teórico.</p><p>Todo lo antes comentado se ve como normal en la actualidad y cuando alguien alza la voz contra una discriminación que al aplicarse a la inversa hubiese sido como mínimo criticado por todos y hubiese sido típico de una dictadura algunos lo aplauden como algo progresista.</p><h2 id="pero-realmente-hay-algun-privilegio-de-ser-hombre">¿ Pero realmente hay algún privilegio de ser hombre ?</h2><p>Según las feministas se basan en tres principios básicos respecto a nuestros privilegios:</p><h3 id="techos-de-cristal">Techos de cristal</h3><p>En 1987 Marilyn Loden nos proponía este término para analizar las barreras invisibles a las que se enfrentarían todas las mujeres del mundo para ascender en su carrera. El objetivo de ello era estudiar el techo de cristal para visibilizar esas barreras. Los que defienden dicho concepto proponen varias razones para explicar la ausencia de las mujeres en puestos de mayor responsabilidad, como podrían ser el sexismo, la maternidad y los diferentes intereses de hombres y mujeres, es decir que si a un hombre le interesan más las carreras tecnológicas, habia un techo de cristal que impedía que las mujeres llegaran lejos en ese mundillo.</p><p>Desde Mensquare pensamos que no hay un complot machista para hundir a las mujeres, simplemente tenemos intereses variados y diferentes, y eso no está ni mal, ni bien: lo bueno es que cada persona pueda elegir libremente la carrera que quiera estudiar o escoja el trabajo que quiera obtener. Después el cargo se lo ganará el mejor (meritocrácia), al igual que en el mundo científico suele haber más hombres, tambien es verdad que en el mundo de la abogacía, de la enseñanza o del cuidado suele estar copado por mujeres. Aunque antiguamente los sitios de alta responsabilidad estaban ocupados por mujeres, cada vez un porcentaje mas alto ocupa mandos intermedios y conforme pasen los años las mujeres si eligen no disponer de tanto tiempo familiar obtendrán más puestos.</p><figure class="wp-block-image size-large"><img loading="lazy" width="1160" height="232" src="https://mensquare.com/wp-content/uploads/2021/03/image-1160x232.png" alt="" class="wp-image-1484406" srcset="https://mensquare.com/wp-content/uploads/2021/03/image-1160x232.png 1160w, https://mensquare.com/wp-content/uploads/2021/03/image-800x160.png 800w, https://mensquare.com/wp-content/uploads/2021/03/image-1536x308.png 1536w, https://mensquare.com/wp-content/uploads/2021/03/image-320x64.png 320w, https://mensquare.com/wp-content/uploads/2021/03/image-560x112.png 560w, https://mensquare.com/wp-content/uploads/2021/03/image.png 1024w" sizes="(max-width: 1160px) 100vw, 1160px" /></figure><p>Como podéis apreciar en la tabla proporcionada por la empresa Hudson en España de las entrevistas para puestos directivos se presentaban tan solo un 25% de mujeres respecto al 75% de hombres y es que no todas las mujeres están dispuestas a renunciar a su tiempo libre o familiar, mientras que los hombres no tenemos esas &#8220;ataduras&#8221; o simplemente en algunos casos se prioriza el trabajo a la familia.</p><h2 id="si-eres-un-hombre-y-te-maltrata-otro-hombre">Si eres un hombre y te maltrata otro hombre</h2><p>En caso de que seas un hombre y te maltrate ya sea física o psicológicamente una mujer u otro hombre no tendrás un teléfono asistencial ni ayudas.</p><h2 id="si-eres-un-hombre-no-tendras-presuncion-de-inocencia">Si eres un hombre no tendrás presunción de inocencia</h2><p>Las mujeres son seres de luz y como tal no mienten, es tal el hecho que según las feministas ninguna de ellas mienten en un caso de violencia doméstica.</p><h4 id="como-se-define-la-presuncion-de-inocencia">Cómo se define la presunción de inocencia?</h4> <amp-fit-text layout="fixed-height" min-font-size="6" max-font-size="72" height="80"><p>El diccionario español, a nivel jurídico define la presunción de inocencia como un derecho de todo persona acusada de algún tipo de infracción penal a&nbsp;no sufrir alguna condena salvo que la&nbsp;culpabilidad&nbsp;sea totalmente demostrada en una sentencia firme y tras un juicio justo.</p></amp-fit-text><p>En caso de ser denunciado, el primer día lo pasarás en la cárcel. La prisión preventiva que de ser excepcional, se acaba de convertir en habitual o prolongada en el caso de que tengas genitales.</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"><div class="cs-embed cs-embed-responsive"><iframe title="CONTRA la PRESUNCIÓN DE INOCENCIA | UTBED" width="1160" height="653" src="https://www.youtube.com/embed/4VuDO95tYaM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></figure></section><section class="section-share"><div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="1484402" data-share-url="https://mensquare.com/privilegios-de-ser-hombre/"><div class="pk-share-buttons-total pk-share-buttons-total-no-count"><div class="pk-share-buttons-title pk-font-primary">Total</div><div class="pk-share-buttons-count pk-font-heading">0</div><div class="pk-share-buttons-label pk-font-secondary">Shares</div></div><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://mensquare.com/privilegios-de-ser-hombre/" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-label pk-font-primary">Share</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=Los%20privilegios%20de%20ser%20hombre%208%20%E2%80%93%20M&via=mensquaremag&url=https://mensquare.com/privilegios-de-ser-hombre/" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-label pk-font-primary">Tweet</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?url=https://mensquare.com/privilegios-de-ser-hombre/&media=https://mensquare.com/wp-content/uploads/2021/03/ventaja-de-ser-hombre-1160x774.jpg" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i> <span class="pk-share-buttons-label pk-font-primary">Pin it</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></section><section class="post-tags"><h5>Artículos relacionados</h5><ul><li><a href="https://mensquare.com/tag/8m/" rel="tag">8m</a></li><li><a href="https://mensquare.com/tag/feminismo/" rel="tag">feminismo</a></li></ul></section></div></div><section id="comments" class="post-comments"><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/privilegios-de-ser-hombre/#respond" style="display:none;">Cancelar la respuesta</a></small></h2><form action="https://mensquare.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="button button-primary" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='1484402' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></article></main></div><aside id="secondary" class="sidebar-area widget-area" role="complementary"><div class="sidebar sidebar-1"><div class="widget powerkit_widget_posts-7 powerkit_widget_posts"><div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-5"><ul><li class="pk-post-item"><article class="post-3072 post type-post status-publish format-standard has-post-thumbnail category-menly-es"><div class="post-outer"><div class="post-inner"> <a href="https://mensquare.com/anna-simon-cumple-37-anos-y-repasamos-sus-mejores-fotos-de-instagram/" class="post-thumbnail"> <img width="90" height="51" src="https://mensquare.com/wp-content/uploads/2019/08/anna-simon.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="anna simon" loading="lazy" srcset="https://mensquare.com/wp-content/uploads/2019/08/anna-simon.jpg 655w, https://mensquare.com/wp-content/uploads/2019/08/anna-simon-300x169.jpg 300w, https://mensquare.com/wp-content/uploads/2019/08/anna-simon-650x368.jpg 650w" sizes="(max-width: 90px) 100vw, 90px" /> </a></div><div class="post-inner"><h5 class="media-heading entry-title"><a href="https://mensquare.com/anna-simon-cumple-37-anos-y-repasamos-sus-mejores-fotos-de-instagram/">Anna Simón cumple 37 años y repasamos sus mejores fotos de instagram</a></h5></div></div></article></li><li class="pk-post-item"><article class="post-3091 post type-post status-publish format-standard has-post-thumbnail category-moda"><div class="post-outer"><div class="post-inner"> <a href="https://mensquare.com/los-mejores-cortes-de-pelo-para-hombres-dependiendo-su-tipo-de-rostro/" class="post-thumbnail"> <img width="90" height="90" src="https://mensquare.com/wp-content/uploads/2019/08/ashkan-forouzani-5LcO0dr8JhM-unsplash-1024x597-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="ashkan forouzani 5LcO0dr8JhM unsplash 1024x597 1" loading="lazy" srcset="https://mensquare.com/wp-content/uploads/2019/08/ashkan-forouzani-5LcO0dr8JhM-unsplash-1024x597-1-90x90.jpg 90w, https://mensquare.com/wp-content/uploads/2019/08/ashkan-forouzani-5LcO0dr8JhM-unsplash-1024x597-1-80x80.jpg 80w, https://mensquare.com/wp-content/uploads/2019/08/ashkan-forouzani-5LcO0dr8JhM-unsplash-1024x597-1-320x320.jpg 320w, https://mensquare.com/wp-content/uploads/2019/08/ashkan-forouzani-5LcO0dr8JhM-unsplash-1024x597-1-560x560.jpg 560w" sizes="(max-width: 90px) 100vw, 90px" /> </a></div><div class="post-inner"><h5 class="media-heading entry-title"><a href="https://mensquare.com/los-mejores-cortes-de-pelo-para-hombres-dependiendo-su-tipo-de-rostro/">Los mejores cortes de pelo para hombres dependiendo su tipo de rostro</a></h5></div></div></article></li><li class="pk-post-item"><article class="post-3092 post type-post status-publish format-standard has-post-thumbnail category-lifestyle"><div class="post-outer"><div class="post-inner"> <a href="https://mensquare.com/estos-son-los-mejores-tatuajes-en-las-manos-para-hombres/" class="post-thumbnail"> <img width="90" height="90" src="https://mensquare.com/wp-content/uploads/2019/08/tattoo-3268988_1280-1024x682-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="tattoo 3268988 1280 1024x682 1" loading="lazy" srcset="https://mensquare.com/wp-content/uploads/2019/08/tattoo-3268988_1280-1024x682-1-90x90.jpg 90w, https://mensquare.com/wp-content/uploads/2019/08/tattoo-3268988_1280-1024x682-1-80x80.jpg 80w, https://mensquare.com/wp-content/uploads/2019/08/tattoo-3268988_1280-1024x682-1-320x320.jpg 320w, https://mensquare.com/wp-content/uploads/2019/08/tattoo-3268988_1280-1024x682-1-560x560.jpg 560w" sizes="(max-width: 90px) 100vw, 90px" /> </a></div><div class="post-inner"><h5 class="media-heading entry-title"><a href="https://mensquare.com/estos-son-los-mejores-tatuajes-en-las-manos-para-hombres/">Estos son los mejores tatuajes en las manos para hombres</a></h5></div></div></article></li><li class="pk-post-item"><article class="post-3127 post type-post status-publish format-standard has-post-thumbnail category-moda"><div class="post-outer"><div class="post-inner"> <a href="https://mensquare.com/como-usar-zapatos-informales-sin-perder-el-estilo/" class="post-thumbnail"> <img width="90" height="90" src="https://mensquare.com/wp-content/uploads/2019/08/photo-1555363947-5b6fe8e615da-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="photo 1555363947 5b6fe8e615da 1" loading="lazy" srcset="https://mensquare.com/wp-content/uploads/2019/08/photo-1555363947-5b6fe8e615da-1-90x90.jpg 90w, https://mensquare.com/wp-content/uploads/2019/08/photo-1555363947-5b6fe8e615da-1-80x80.jpg 80w, https://mensquare.com/wp-content/uploads/2019/08/photo-1555363947-5b6fe8e615da-1-320x320.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /> </a></div><div class="post-inner"><h5 class="media-heading entry-title"><a href="https://mensquare.com/como-usar-zapatos-informales-sin-perder-el-estilo/">Como usar zapatos informales sin perder el estilo</a></h5></div></div></article></li><li class="pk-post-item"><article class="post-3165 post type-post status-publish format-standard has-post-thumbnail category-lifestyle"><div class="post-outer"><div class="post-inner"> <a href="https://mensquare.com/como-afeitarse-usando-una-maquina-electrica/" class="post-thumbnail"> <img width="90" height="90" src="https://mensquare.com/wp-content/uploads/2019/08/photo-1553265576-8533b2cdc606-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="photo 1553265576 8533b2cdc606 1" loading="lazy" srcset="https://mensquare.com/wp-content/uploads/2019/08/photo-1553265576-8533b2cdc606-1-90x90.jpg 90w, https://mensquare.com/wp-content/uploads/2019/08/photo-1553265576-8533b2cdc606-1-80x80.jpg 80w, https://mensquare.com/wp-content/uploads/2019/08/photo-1553265576-8533b2cdc606-1-320x320.jpg 320w" sizes="(max-width: 90px) 100vw, 90px" /> </a></div><div class="post-inner"><h5 class="media-heading entry-title"><a href="https://mensquare.com/como-afeitarse-usando-una-maquina-electrica/">Como afeitarse usando una maquina eléctrica</a></h5></div></div></article></li></ul></div></div><div class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="links-ayuda"><a href="https://mensquare.com/quienes-somos">Quiénes somos</a> <a href="https://mensquare.com/aviso-legal/">Aviso Legal</a> <a href="https://mensquare.com/contacto/">Contacto</a> <a href="https://mensquare.com/politica-de-cookies/">Política de Cookies</a> <a href="https://mensquare.com/politica-de-privacidad/">Política de Privacidad</a></div></div></div><div class="widget mc4wp_form_widget-3 widget_mc4wp_form_widget"><h5 class="title-block title-widget">Newsletter</h5><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-82 mc4wp-form-theme mc4wp-form-theme-dark" method="post" data-id="82" data-name="Newsletter"><div class="mc4wp-form-fields"><p>Suscríbete a nuestra newsletter y recibe antes que nadie todas nuestras novedades.</p><div class="form-group"> <input type="email" placeholder="Tu email" class="form-control" name="email" data-error="e-mail field is required" required></div><div class="form-group"> <input type="submit" value="Suscríbete" class="item-btn"></div></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1614773109" /><input type="hidden" name="_mc4wp_form_id" value="82" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="sidebar sidebar-2"></div></aside></div></div></div><footer class="site-footer"></footer></div></div><div class="site-search" id="search"> <button type="button" class="close"></button><div class="form-container"><div class="cs-container"><div class="site-search-wrap"><form role="search" method="get" class="search-form form" action="https://mensquare.com/"> <label class="sr-only">Buscar por:</label><div class="cs-input-group"> <input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field form-control" placeholder="Introducir palabra clave" required> <span class="cs-input-group-btn"> <button type="submit" class="search-submit button button-primary button-effect"><span>Buscar</span><span><i class="cs-icon cs-icon-search"></i></span></button> </span></div></form><p>Ingresa las palabras de la búsqueda y presiona Enter.</p></div></div></div></div> <a href="#top" class="pk-scroll-to-top"> <i class="pk-icon pk-icon-up"></i> </a><div class="pk-mobile-share-overlay"></div> <div id="fb-root"></div> <style type="text/css">.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;position:absolute;display:none}.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto}.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center}.searchwp-live-search-no-min-chars:after{content:"Continue typing";display:block;text-align:center;padding:2em 2em 0}</style> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://mensquare.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "b5ba75e156" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://mensquare.com/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"cached":"1"}; /* ]]> */</script> <script type='text/javascript' id='powerkit-justified-gallery-js-extra'>/* <![CDATA[ */ var powerkitJG = {"rtl":""}; /* ]]> */</script> <script type='text/javascript' id='powerkit-lightbox-js-extra'>/* <![CDATA[ */ var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"}; /* ]]> */</script> <script type='text/javascript' id='powerkit-opt-in-forms-js-extra'>/* <![CDATA[ */ var opt_in = {"ajax_url":"https:\/\/mensquare.com\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."}; /* ]]> */</script> <script type='text/javascript' id='powerkit-pin-it-js-extra'>/* <![CDATA[ */ var powerkit_pinit_localize = {"image_selectors":".entry-content img,.widget-wrap .gallery-item img,.post-media img","exclude_selectors":".pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.pk-block-posts","only_hover":"1"}; /* ]]> */</script> <script type='text/javascript' id='csco-scripts-js-extra'>/* <![CDATA[ */ var translation = {"next":"Pr\u00f3ximo","previous":"Anterior","close":"Close","loading":"Cargando"};
var csco_ajax_nextpost = {"type":"ajax_restapi","not_in":[1484402],"next_post":"","current_user":"0","nonce":"ed63799c29","rest_url":"https:\/\/mensquare.com\/wp-json\/csco\/v1\/more-nextpost","url":"https:\/\/mensquare.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' id='swp-live-search-client-js-extra'>/* <![CDATA[ */ var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/mensquare.com\/wp-admin\/admin-ajax.php","origin_id":1484402,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};; /* ]]> */</script> <script type="text/javascript">"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://mensquare.com/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);</script> <script src="https://mensquare.com/wp-content/cache/min/1/d5925125948a8ef7d110827ca12e282d.js" data-minify="1"></script></body></html>
